• Mini-Chat
Avatar użytkownika
Doris-Dejzi - So, 20 kwi 2013, 22:18
ja dodawała 40 min ;/
Avatar użytkownika
Lucyfer_s_Mom - So, 20 kwi 2013, 22:19
nawet jednego nie mogę. coś się dzieje?
Avatar użytkownika
Doris-Dejzi - So, 20 kwi 2013, 22:22
Nie wiem ja od rana mam problemy z wyswietleniem strony
Avatar użytkownika
Doris-Dejzi - So, 20 kwi 2013, 22:31
Lucyfer_s_Mom - Klonują Ci sie posty
Avatar użytkownika
Doris-Dejzi - So, 20 kwi 2013, 22:41
Tylko ja mam problemy ?? bo klonują sie posty po 10 razy :(
Avatar użytkownika
Miniu - So, 20 kwi 2013, 23:22
Ciągle trwają prace nad serwerem
Avatar użytkownika
Miniu - So, 20 kwi 2013, 23:23
Hosting usuwa awarie
Avatar użytkownika
Dona - Pn, 22 kwi 2013, 15:25
mi przez mozillę dalej wcale nie wyświetla strony forum, musiałam wejść przez explorera
Avatar użytkownika
jinxol - Pn, 22 kwi 2013, 19:03
Mnie też nie,wchodzę przez Chrome jedynie
Avatar użytkownika
bullimia - Pn, 22 kwi 2013, 19:38
mi wyświetla przez Mozille normalnie dziś caly dzień, chociaż przed chwilę kilka razy nie chcialo, po ktoryms odświezeniu dopiero
Avatar użytkownika
Miniu - Pn, 22 kwi 2013, 21:50
Pisałem do hostingu. Czekam na odpowiedz.
Avatar użytkownika
Miniu - Pn, 22 kwi 2013, 22:15
ech... Mają pewnie jakiś spory problem.
Avatar użytkownika
Miniu - Pn, 22 kwi 2013, 22:15
Jak coś tylko będe wiedział dam znać na SB
Avatar użytkownika
Lucyfer_s_Mom - N, 28 kwi 2013, 20:51
dalej się nie da fotek dodawać?
Avatar użytkownika
Doris-Dejzi - N, 28 kwi 2013, 20:52
U mnie nadal Bład wyskakuje
Avatar użytkownika
Lucyfer_s_Mom - N, 28 kwi 2013, 21:02
;/
Avatar użytkownika
Miniu - Pn, 29 kwi 2013, 20:10
a miało już być OK... Dobra pisze do hostingu
Avatar użytkownika
Lucyfer_s_Mom - Pn, 29 kwi 2013, 23:29
Miniu przykro mi ale dalej jest problem. Posty niby nie są wysyłane, ale po prau chwilach się pokazują, przez to tyle doubli
Avatar użytkownika
Karolina03 - Wt, 30 kwi 2013, 19:39
A u mnie wszystko w porządku... cciekawe od czego to zależy
Avatar użytkownika
bullimia - Wt, 30 kwi 2013, 20:20
u mnie też OK
Avatar użytkownika
Miniu - Wt, 30 kwi 2013, 21:29
Niestety u mnie nie... Przy próbie zrobienia kopii bazy danych wywala informacja o przeciażeniu serwera
Avatar użytkownika
Miniu - Wt, 30 kwi 2013, 21:29
Hosting dalej ściemnia że to nasza wina....
Avatar użytkownika
Lucyfer_s_Mom - Wt, 30 kwi 2013, 22:58
nasza wina niby dlaczego ? kiedyś nie było takiego problemu więc co się zmieniło?
Avatar użytkownika
Miniu - Wt, 30 kwi 2013, 23:30
absolutnie nic
Avatar użytkownika
Miniu - Wt, 30 kwi 2013, 23:33
Zobaczymy co będzie... Jak sytuacja się nie zmieni zmienimy hosting
Avatar użytkownika
Karolina03 - Cz, 9 maja 2013, 14:34
Avatar użytkownika
Melisa - So, 11 maja 2013, 00:13
coś mi się chyba spsuło :D
Ładowanie ОК Błąd Zatrzymany Auto-aktualizacja co 15 sekund
Profesjonalne serwery www
cron